Fixed Problem with pagination buttons

Affected version
2.0

Set3sh

Active member
Hello,

Device: PC
Browser: Chrome 60.0.3112.90 (64 bit)
OS: Windows 10 PRO

Kind regards,
George.
 

Brogan

XenForo moderator
Staff member
Interesting.

I have the same set up and no issues.

Is your browser zoomed at all?
 

CyberAP

Well-known member
Is this really Chrome 60? I see that you have no antialiasing on your text, which is uncommon after Chrome switched from GDI to DirectWrite font rendering, that always has antialiasing enabled.
 

CyberAP

Well-known member
I am zoomed out to 90%. word-wrap on body is causing this, so setting it to normal can fix the issue, but I like the word-wrap method better there, to exclude any cases of wrapping at all.
 
Top