• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

php safe mode

DohTheme

Well-known member
#1
i am now a vb 3 user and from 2 months i want to change to xenforo when i started to change a proplem face me when installing product "PHP must not be running in safe_mode. Please ask your host to disable the PHP safe_mode setting" so i have no choice than waiting 1.1.4 it released two days ago and the proplem is the same. i don't want to disable php safe mod in my server when xenforo developers will fix this bug ? .. sorry for my bad english