• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

XF 1.4 ******* XML import error

#1
I just downloaded a ******* template that is for Xenforo version 1.4.0 and the version of Xenforo I'm running is 1.4.1, is that the issue? I followed the instructions line by line and still getting the error.