1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Duplicate Profile Message Bug

Discussion in 'Resolved Bug Reports' started by Martyn, Oct 2, 2010.

Thread Status:
Not open for further replies.
  1. Martyn

    Martyn Active Member

    I did search but couldnt find anything!! the box doesnt seem to move the same way the "newpost" box does automaticly...?

    [​IMG]
     
    erich37 likes this.
  2. Forsaken

    Forsaken Well-Known Member

    It was designed that way.
     
  3. Martyn

    Martyn Active Member

    but how can you read what your writing :-s surely its deigned wrongly?
     
  4. Forsaken

    Forsaken Well-Known Member

    Er, I didn't notice it wasn't expanding, which is what its suppose to do.

    I guess it is :p.

    EDIT: What browser are you using? It works perfectly fine in Opera 10.x
     
    Martyn likes this.
  5. Martyn

    Martyn Active Member

    very funny -.-
     
  6. Martyn

    Martyn Active Member

    am using firefox... =-/ dont see why it would work in the post creation part and not the member profile??? hmm wonder if anyone else having same problem and why did you say you didnt relise it didnt expand? lol
     
  7. erich37

    erich37 Well-Known Member

    this has been reported as bug already in the past..... need to look for it.......
     
  8. Martyn

    Martyn Active Member

    i see, i did search for profile message bug, had a little look but nothing showed up, to many search items lol
     
  9. Forsaken

    Forsaken Well-Known Member

    I meant in your example I didn't realize it wasn't expanding; it works perfectly fine when I use the feature.
     
  10. erich37

    erich37 Well-Known Member

    yeah, can not find it anymore as well.......
     
  11. erich37

    erich37 Well-Known Member

    confirmed.
    field does not expand on FireFox.
     
  12. Brogan

    Brogan XenForo Moderator Staff Member

Thread Status:
Not open for further replies.

Share This Page