• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

This seemed odd?

#1
Due to other sites on the server we could only upgrade php to 5.3.24 w/litespeed...your server test script ok'd the settings...We didn't find a complete written requirement list and used the script.

when installing we got this error "premature end of script headers"

after recompiling back to 5.2.17 every worked as expected?

Any thoughts?