1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Not a Bug A server error report

Discussion in 'Resolved Bug Reports' started by el5aber, Jun 28, 2016.

  1. el5aber

    el5aber New Member

    The emergence of a server error report
    I hope the wrong solution

    Error Information


    Stack Trace


    Order Status


    Please, I want to know the cause of the problem and the solution
     
  2. Chris D

    Chris D XenForo Developer Staff Member

    This looks like it is related exclusively to something you have in place for redirection from vBulletin URLs.

    Your site is generally working ok, but it seems to only trigger when you call one of your redirection scripts, e.g.

    http://www.el5aber.com/vb/printthread.php?s=c3e5d005ace812cfa419350d5b1b5462&t=2488

    So the first place to check would be your configuration for that. If the configuration looks correct, I recommend speaking to your host in the first instance as the error suggests that the server isn't running or the connection otherwise can't be established.
     
  3. el5aber

    el5aber New Member

    OK
    I am the host and to me the powers
    ssh
    What is the procedure that you want to do
     
  4. Chris D

    Chris D XenForo Developer Staff Member

    We wouldn't provide support with server issues.

    I don't really have anything further to recommend aside from what I've already mentioned.
     
  5. el5aber

    el5aber New Member

    OK
    Thank you
     

Share This Page