Tapatalk upgrade

Status
Not open for further replies.

gas180k

Member
Hi
I try to upgrade the tapatalk addon and this is stop to working. I have overwrite the mobiquo file and next upgrade the xml file from admin, the error message is
"Callback Tapatalk_Listener_ControllerPostDispatch::postDispatchListener is invalid (Invalid Class)."

Do you have any solution ?

Thanks
 
Status
Not open for further replies.
Top