1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

XF 1.2 Stop notice from scrolling

Discussion in 'Troubleshooting and Problems' started by Bionic Rooster, Jan 26, 2014.

  1. Bionic Rooster

    Bionic Rooster Well-Known Member

    I only have 1 notice to show on the first page and it won't stop scrolling. How can I set it to stay put??
    Thanks,
    Barry
     
  2. Amaury

    Amaury Well-Known Member

    Admin CP > Appearance > Style Properties > Notices > Settings
     
  3. Bionic Rooster

    Bionic Rooster Well-Known Member

Share This Page