[OzzModz] GA-Lite (Google Analytics Lite)

[OzzModz] GA-Lite (Google Analytics Lite) 2.0.0

No permission to download

Ozzy47

Well-known member
I think you don't know what you are saying now :unsure:
This means you consider rewriting the complete third-party ga-lite library?

I'm not sure what has to be done to support GA4, I'll look into it when I can then make a determination as to the future of the addon.
 
Top