Odd bug after upgrade?

clockwork71

Member
outdated.png
Once I upgraded to the 1.0, I got a message that directed me to the PAGE_CONTAINER template because it was outdated.....did I miss something?
 

James

Well-known member
If it's outdated that means the template has been updated since RC3. Just revert the template and you'll be fine.
 

Brogan

XenForo moderator
Staff member
You will need to reapply any edits you have made to it though.
Only customised templates which change between releases show as outdated.
 
Top