XF 1.1 IPB 3.4/3.3 import

meSingh

Active member
Is it possible to add import a IPB 3.4/3.3 forum with the current inbuilt importer?

Has anybody tried this?
 
Top