1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Add-on How can i install postloop addon on xenforo 1.4.3

Discussion in 'Resource and Add-on Discussions' started by markwealth, Jun 20, 2015.

  1. markwealth

    markwealth New Member

    I uploaded postloop /library/ folder to my XenForo root directory, am using xenforo 1.4.3 but am getting error in the admin are
    I can see that postloop is in version: 1.0.2

    How can i get postloop work on my xenforo version 1.4.3

    Thank you.
     
  2. Brogan

    Brogan XenForo Moderator Staff Member

    If it is an add-on, you will need to contact the developer for support.
     

Share This Page