• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

XF 1.4 color issue

Brad P

Active member
#5
Style Properties > Overlays and Tooltips > Tooltip
many thanks dude, i asked for support in the apex light discussion and all i got was there busy.

note that im talking about the original post not the one above as that's a different theme.
 

Russ

Well-known member
#6
many thanks dude, i asked for support in the apex light discussion and all i got was there busy.

note that im talking about the original post not the one above as that's a different theme.
Actually that was in response about the PM, we missed the question above.

Part of the problem you're having with this is your editing the wrong color palette colors. You may want to change one link color, and someone refers you to say secondaryLight which has adverse effects. The style isn't shipped out like this at all.

But glad you got this sorted
 

Brad P

Active member
#7
Actually that was in response about the PM, we missed the question above.

Part of the problem you're having with this is your editing the wrong color palette colors. You may want to change one link color, and someone refers you to say secondaryLight which has adverse effects. The style isn't shipped out like this at all.

But glad you got this sorted
thanks for the heads up Russ, there are still some edits and things i want doing on the site so hopefully you guys will respond to my pm from Wednesday