1.2.0 Bag in ElasticSearch Setup

santamo

Active member
I dont speak English.:cautious:

I made new install XF1.2.0. Then installd Enh.Search. Then I push Tools- ElasticSearch Setup. - Error.
 
Top