• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Unmaintained Avoid Plugin Upgrade Errors (0 query method)

Compatible XF 1.x versions
1.2, 1.3
I thought this might be useful

If you are designing a plugin for boards that are busy, and those plugins are updated, sometimes you might run into what some people refer to as "install errors", but they are not real errors, they are errors due the the plugin files not currently matching the installed version of the plugin. (There might be a...
You do not have permission to view the full content of this resource. Log in or register now.
Likes: imno007
Author
tenants
First release
Last update
Rating
0.00 star(s) 0 ratings

More resources from tenants