XF 1.5 reports

Russ

Well-known member
#3
It's an option specific in our framework, you can disable those FA icons -> Style Properties -> [XB] Font Awesome.
 
Top