1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Need styling help!

Discussion in 'Styling and Customization Questions' started by Rho Delta, Feb 1, 2013.

  1. Rho Delta

    Rho Delta Well-Known Member


    This only happens SOMETIMES when a user quotes another user, but not all the time. It is very strange. It is a plain grey bar above the signature line instead of my textured background image. That is what the standard background color is but I have a background image that should override it. Where in the styling options can I fix this?
  2. Shelley

    Shelley Well-Known Member

    I'm sure that is signature. If you go into Style Properties >> Message Elements >> Signature
  3. Rho Delta

    Rho Delta Well-Known Member

    I think that fixed it. Thanks Shelley!
  4. Rho Delta

    Rho Delta Well-Known Member

    Hmmm just spotted it again

    2nd post from bottom.
  5. Shelley

    Shelley Well-Known Member

    Hmm either i'm going blind or I'm going blind. I don't see anything in the post second from bottom in that screenshot.


    I see it on both Chrome and IE. I could change the color using Chrome. Looks like you need to change the background color where I did. Hope this helps..

    Rho Delta likes this.
  7. Rho Delta

    Rho Delta Well-Known Member

    Where in the ACP can I change this from a color to a background image?
  8. EQnoble

    EQnoble Well-Known Member

    Style properties, building blocks
    click color, and check 'clear value' (if thats what you want to do)
    in image type a path/to/an/image.png and set the repeat and position if needed

Share This Page