1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Lack of Interest 'Draft saved' message is not transparent

Discussion in 'Closed Suggestions' started by CyberAP, Jun 17, 2013.

  1. CyberAP

    CyberAP Well-Known Member

    When you're typing a message and here comes 'Draft saved' message in the editor box — you can't see text behind it. It's especially bad when this message appears right where you're typing. This can be easily solved by setting a semi-transparent background color.
     
    Last edited: Jun 17, 2013
  2. ibnesayeed

    ibnesayeed Well-Known Member

    I appreciate this but I would call it a minor tweak/suggestion rather than a bug. Because the message disappears in a bit anyway. :)
     

Share This Page