Recent content by xLukeyyHaksHD

  1. X

    XF 1.4 Command to run a sql insert command

    NVM I did this :P super sick /hardprune posts a bunch of bot msg's then makes a little blank so it looks like it was just pruned but no reload is needed :)
  2. X

    XF 1.4 Command to run a sql insert command

    Hello, I wanted to make a /hardprune command for a shoutbox have it run a command to post 200 shoutbox msg's anyway you can do that?
  3. X

    XF 1.4 CSS/Colors for usergroup does not work

    Thanks <3 hopefully you get everything sorted out that you said you were importing :), fell free to sign up :) have a nice day.
  4. X

    XF 1.4 CSS/Colors for usergroup does not work

    LOL, i mean for other users admin wont work, only working group is premium but like admins colors are not working
  5. X

    XF 1.4 CSS/Colors for usergroup does not work

    admin color wont work tho now :(
  6. X

    XF 1.4 CSS/Colors for usergroup does not work

    Thanks @Phases but it still does not work :( , sometimes when i dont add a usergroup just keep default only defaults work ( i need more) when ever i add some, only the added ones work ( only some) so can you help with that/
  7. X

    XF 1.4 CSS/Colors for usergroup does not work

    Hmm, I made a support ticket for staff to login to my admin panel and see if the code is right. But it works for other people this CSS, why not me :( i made a ticket hopefully staff can see if it is correct.
  8. X

    XF 1.4 CSS/Colors for usergroup does not work

    What if we give you admin login so you can see that thier is set CSS and they are not showing.
  9. X

    XF 1.4 CSS/Colors for usergroup does not work

    Yes we have good CSS, its that, we are trying to add color to usergroups which we can for all the default ones, ( admin, mod , ect) but when we add another usergroup like Premium the colors don't work. for both premium and the rest
  10. X

    XF 1.4 CSS/Colors for usergroup does not work

    Well it does not show CSS when more then just the default usergroups are added we need more like premium, and when we add them it ruins the color for everygroup. And the admins are supose to have color but they dont cause we added the group premium
  11. X

    XF 1.4 CSS/Colors for usergroup does not work

    Hello, I use working CSS code on my site for usergroups and they don't always work. What I mean is that the CSS and colors and stuff only work for the deafult usergroups that came with xenforo, as soon as I add another usergroup they start not to work, and that usergroup dosn't work ( css) pls...
Top