• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.
M
Joined
Likes
6

Profile posts Latest activity Postings About

  • I think I know a solution to your problem.
    First off, are those add ons available for 1.0.1?
    Are you jumping from rc2 to 1.0.1?

    My best advice is to go from rc2 to rc3, rc4 then go to 1.0, and finally 1.0.1.
    But maybe you should follow floris's advice and open a ticket.
  • Loading…
  • Loading…
  • Loading…