XF 2.2 Is IonCube loader required for XF (PHP 7.4 -> 8 upgrade) or any add-ons?

Top