xf1.5

  1. ibnesayeed

    Not a bug XSS vulnerability in jQuery version used in XF 1.5

    XF 1.5.21 (and some older versions) use jQuery 1.11.0 which has a known XSS security vulnerability of medium severity. https://snyk.io/vuln/npm:jquery:20150627
Top