1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

White Pages?

Discussion in 'XenForo Pre-Sales Questions' started by Jose Amaral Mota, Apr 22, 2011.

  1. Jose Amaral Mota

    Jose Amaral Mota Active Member

    eeeee
     

    Attached Files:

  2. Wuebit

    Wuebit Well-Known Member

    eeeeee?
     
  3. Shelley

    Shelley Well-Known Member

    Remove the member_user_info code that'll sort the white space. :rolleyes:

    Can't really see what the problem is here. Doesn't there need to be a minimum height? I wouldn't know what your trying to resolve here with the eeeeeeeeeeeeeeeeeeeeeeeeee had you went something like "eeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee oooooooooooooooooooooooooooooooooooooooooh aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaah" the thread would have certainly be a candidate for the most informative post of the month. o_O
     
    Peggy and Vodkaholic like this.
  4. Jose Amaral Mota

    Jose Amaral Mota Active Member

    I could not even see any characters get though the editor... I thought just posting image might work, but now I can post with type.... I figure what it was....

    Internet Explorer 7

    Just upgraded from Media Center 2004 to 2005, but did not completely upgrade my browser to IE8 and that what cause these blank pages on my end.... I also went to other sites and thought some group was deleting content from everyone. I also need to add more partition space, as that seem to effect my ability to download content from websites.

    Did not say that much.....
     

Share This Page