1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

XF 1.3 Importing Nodes Error

Discussion in 'Installation, Upgrade, and Import Support' started by stonerbuddy, Apr 28, 2014.

  1. stonerbuddy

    stonerbuddy New Member

    Importing Nodes from 1.2.0 to 1.3 getting the following error:

    Error
    • Please enter a valid value.
    • Please enter a valid value.
    • Please enter a valid value.
    Anyone have any idea what could be causing this?
     
    Last edited: Apr 28, 2014
  2. stonerbuddy

    stonerbuddy New Member

    Again... fixed my own problem. It was a plugin issue... :/
     

Share This Page