Not a bug Ana Hesabıma giremiyorum?

Status
Not open for further replies.
Affected version
yok

aydar

New member
mrb sevgili dostlar ben 2 3 gün önce "de giriyordu ve şimdi malesff aşındaki hatayi veriyor ve yönetici paneline giriyor sorunsuz bunun çözümü varımı
hata kod aşadaki.

Code:
 Bir istisna oluştu: Mysqli hazırlama hatası: MySQL sunucusu 77. satırda /home/u919590762/public_html/library/Zend/Db/Statement/Mysqli.php adresinde gitti.

Zend_Db_Statement_Mysqli -> _ hazırla () Zend / Db / Statement.php dosyasındaki satır 115
Zend_Db_Statement -> 381 satırındaki Zend / Db / Adaptör / Mysqli.php'deki __ construct ()
Zend_Db_Adapter_Mysqli-> hazırla () 478 satırında Zend / Db / Adaptor / Abstract.php dosyasında
Zend_Db_Adapter_Abstract-> query () 825 satırında Zend / Db / Adapter / Abstract.php dosyasında
Zend_Db_Adapter_Abstract-> fetchOne () 64 satırında XenForo / Model / DataRegistry.php dosyasında
XenForo_Model_DataRegistry -> _ getFromDb () içinde XenForo / Model / DataRegistry.php satır 34'de
XenForo_Model_DataRegistry-> Audentio / UIX / Model / Node.php dosyasındaki 226 satırındaki get ()
Audentio_UIX_Model_Node-> Audentio / UIX / Listener / CodeEvent.php dosyasındaki 141. satırdaki getUixNodeCache ()
XenForo / CodeEvent.php dosyasındaki 58. satırdaki Audentio_UIX_Listener_CodeEvent :: templateCreate ()
XenForo_CodeEvent :: fire () içinde XenForo / Template / Abstract.php satır 82'de
XenForo_Template_Abstract -> __ construct () içinde XenForo / Bağımlılıklar / Public.php satır 239
XenForo_Dependencies_Public-> createTemplateObject () içinde XenForo / ViewRenderer / Abstract.php satır 265
XenForo_ViewRenderer_Abstract-> createTemplateObject (), satır 120'de XenForo / ViewRenderer / HtmlPublic.php dosyasında
XenForo_ViewRenderer_HtmlPublic-> renderContainer () XenForo / FrontController.php satır 639'da
XenForo_FrontController-> renderView () içinde 158 satırı XenForo / FrontController.php
XenForo_FrontController-> line 13 /home/u919590762/public_html/index.php dosyasındaki () çalıştırın [/ CODE]
 

Attachments

Mike

XenForo developer
Staff member
Please associate your forum account with your customer account to gain access to the customer forums.

Please note that we can only provide support in English as well.
 

bebekforum

New member
aydar What is the XenForo version?
it is probably a mistake originating from the Turkish language file. i changed my turkish language file i did not have any bugs left on the forum.
I'm new to xenforo. I'm more strangers.
 
Status
Not open for further replies.
Top